<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.scottishleftreview.scot/xmlrpc.php">

<title>Unions defending workers’ jobs and their communities: doing what it says on the tin - RADICAL SCOTTISH POLITICAL WRITING</title>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Pat Rafferty lays out what governments can do but only if they are pushed to do so."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.scottishleftreview.scot/unions-defending-workers-jobs-and-their-communities-doing-what-it-says-on-the-tin/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Unions defending workers’ jobs and their communities: doing what it says on the tin - RADICAL SCOTTISH POLITICAL WRITING" />
<meta property="og:description" content="Pat Rafferty lays out what governments can do but only if they are pushed to do so." />
<meta property="og:url" content="https://www.scottishleftreview.scot/unions-defending-workers-jobs-and-their-communities-doing-what-it-says-on-the-tin/" />
<meta property="og:site_name" content="RADICAL SCOTTISH POLITICAL WRITING" />
<meta property="article:publisher" content="https://www.facebook.com/scottish.leftreview.1" />
<meta property="article:tag" content="governments" />
<meta property="article:tag" content="living wage" />
<meta property="article:tag" content="Pat Rafferty" />
<meta property="article:tag" content="Scottish regional secretary" />
<meta property="article:tag" content="Unite the union" />
<meta property="article:section" content="Feature" />
<meta property="article:published_time" content="2020-03-24T15:31:47+00:00" />
<meta property="og:image" content="https://www.scottishleftreview.scot/wp-content/uploads/2020/03/Unite-the-union-Scotland.png" />
<meta property="og:image:secure_url" content="https://www.scottishleftreview.scot/wp-content/uploads/2020/03/Unite-the-union-Scotland.png" />
<meta property="og:image:width" content="225" />
<meta property="og:image:height" content="225" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Pat Rafferty lays out what governments can do but only if they are pushed to do so." />
<meta name="twitter:title" content="Unions defending workers’ jobs and their communities: doing what it says on the tin - RADICAL SCOTTISH POLITICAL WRITING" />
<meta name="twitter:site" content="@Scottishleftrev" />
<meta name="twitter:image" content="https://www.scottishleftreview.scot/wp-content/uploads/2020/03/Unite-the-union-Scotland.png" />
<meta name="twitter:creator" content="@Scottishleftrev" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.scottishleftreview.scot/#website","url":"https://www.scottishleftreview.scot/","name":"RADICAL SCOTTISH POLITICAL WRITING","inLanguage":"en-GB","description":"116","potentialAction":[{"@type":"SearchAction","target":"https://www.scottishleftreview.scot/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.scottishleftreview.scot/unions-defending-workers-jobs-and-their-communities-doing-what-it-says-on-the-tin/#primaryimage","inLanguage":"en-GB","url":"https://www.scottishleftreview.scot/wp-content/uploads/2020/03/Unite-the-union-Scotland.png","width":225,"height":225,"caption":"Logo"},{"@type":"WebPage","@id":"https://www.scottishleftreview.scot/unions-defending-workers-jobs-and-their-communities-doing-what-it-says-on-the-tin/#webpage","url":"https://www.scottishleftreview.scot/unions-defending-workers-jobs-and-their-communities-doing-what-it-says-on-the-tin/","name":"Unions defending workers\u2019 jobs and their communities: doing what it says on the tin - RADICAL SCOTTISH POLITICAL WRITING","isPartOf":{"@id":"https://www.scottishleftreview.scot/#website"},"inLanguage":"en-GB","primaryImageOfPage":{"@id":"https://www.scottishleftreview.scot/unions-defending-workers-jobs-and-their-communities-doing-what-it-says-on-the-tin/#primaryimage"},"datePublished":"2020-03-24T15:31:47+00:00","dateModified":"2020-03-24T15:31:47+00:00","author":{"@id":"https://www.scottishleftreview.scot/#/schema/person/1f7d84744933184689d45dfc2541c7cb"},"description":"Pat Rafferty lays out what governments can do but only if they are pushed to do so.","potentialAction":[{"@type":"ReadAction","target":["https://www.scottishleftreview.scot/unions-defending-workers-jobs-and-their-communities-doing-what-it-says-on-the-tin/"]}]},{"@type":["Person"],"@id":"https://www.scottishleftreview.scot/#/schema/person/1f7d84744933184689d45dfc2541c7cb","name":"Scottish Left Review","image":{"@type":"ImageObject","@id":"https://www.scottishleftreview.scot/#authorlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/6cdfd5d34a81d96c0d26411723c10758?s=96&d=blank&r=g","caption":"Scottish Left Review"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RADICAL SCOTTISH POLITICAL WRITING &raquo; Feed" href="https://www.scottishleftreview.scot/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADICAL SCOTTISH POLITICAL WRITING &raquo; Comments Feed" href="https://www.scottishleftreview.scot/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.scottishleftreview.scot\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='oblique-bootstrap-css'  href='https://www.scottishleftreview.scot/wp-content/themes/oblique-pro/bootstrap/css/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.scottishleftreview.scot/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://www.scottishleftreview.scot/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ada-compliance-styles-css'  href='https://www.scottishleftreview.scot/wp-content/plugins/wp-ada-compliance-check-basic/styles.css?ver=1584723666' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ada-compliance-styles2-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='oblique-body-fonts-css'  href='//fonts.googleapis.com/css?family=Helvetica%3A400italic%2C600italic%2C400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='oblique-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Helvetica+Display%3A400%2C700%2C400italic%2C700italic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='oblique-style-css'  href='https://www.scottishleftreview.scot/wp-content/themes/oblique-pro/style.css?ver=2.0.9' type='text/css' media='all' />
<style id='oblique-style-inline-css' type='text/css'>
body { font-family:'helvetica', sans-serif;}
h1, h2, h3, h4, h5, h6 { font-family:'Helvetica', sans serif;}
.site-title { font-size:36px; }
.site-description { font-size:23px; }
.main-navigation li { font-size:16px; }
h1 { font-size:36px; }
h2 { font-size:30px; }
body { font-size:16px; }
.site-branding { padding:85px 0; }
@media only screen and (max-width: 1024px) { .site-branding { padding:60px 0; } }
.site-logo, .woocommerce .site-logo, .woocommerce-page .site-logo { max-width:215px; }
.entry-meta a:hover, .entry-title a:hover, .widget-area a:hover, .social-navigation li a:hover, a, .featured-article-content .entry-title span { color:#91141c}
.read-more, .nav-previous:hover, .nav-next:hover, button, .button, input[type="button"], input[type="reset"], input[type="submit"] { background-color:#91141c}
.entry-thumb:after { background-color:rgba(145,20,28,0.4);}
.woocommerce ul.products li.product .button { background-color: #91141c;}
.woocommerce ul.products li.product h2.woocommerce-loop-product__title:hover { color: #91141c;}
.woocommerce ul.products li.product-category h2.woocommerce-loop-category__title:hover { color: #91141c;}
.woocommerce ul.products li.product-category h2.woocommerce-loop-category__title:hover .count { color: #91141c;}
.woocommerce div.product form.cart button.button { background-color: #91141c;}
.woocommerce #reviews #comments ol.commentlist li div.star-rating { color: #91141c;}
.woocommerce #review_form #respond .form-submit input[type="submit"] { background-color: #91141c;}
.woocommerce div.product .woocommerce-tabs ul.tabs li.active { color: #91141c;}
.single-product h2.related_products_title { color: #91141c;}
.woocommerce-cart header.entry-header h1.entry-title { color: #91141c;}
.woocommerce-cart input.button { background-color: #91141c;}
.woocommerce-cart div.wc-proceed-to-checkout a.button { background-color: #91141c;}
.woocommerce-message { border-top-color: #91141c;}
.woocommerce-message::before { color: #91141c;}
.woocommerce-cart .return-to-shop a.button { background-color: #91141c;}
.woocommerce-message .button { background-color: #91141c;}
.single-product .woocommerce-message .button { background-color: #91141c;}
.woocommerce-info { border-top-color: #91141c;}
.woocommerce-info:before { color: #91141c;}
.woocommerce-checkout div.place-order input.button { background-color: #91141c;}
.woocommerce-checkout header.entry-header h1.entry-title { color: #91141c;}
.woocommerce-account header.entry-header h1.entry-title { color: #91141c;}
.woocommerce-page form.woocommerce-form-login input[type="submit"] { background-color: #91141c;}
.svg-block { fill: #c1ccc8;}
.footer-svg.svg-block { fill:#17191B;}
.site-footer { background-color:#17191B;}
body { color:#50545c}
.site-title a, .site-title a:hover { color:#ffffff}
.site-description { color:#ffffff}
.post-inner, .woocommerce-page ul.products li.product, .woocommerce-page ul.products li.product div.post-bottom-svg { background-color:#ffffff}
.entry-title, .entry-title a { color:#333333}
.entry-meta, .entry-meta a, .entry-footer, .entry-footer a { color:#9d9d9d}
.widget-area { background-color:#17191B}
.widget-area, .widget-area a { color:#ffffff}
.social-navigation li a { color:#91141c}
.sidebar-toggle, .comment-form, .comment-respond .comment-reply-title { color:#91141c}

.header-widgets {background-color:#91141c;}
.bh-widgets-svg svg {fill:#91141c;}
.header-widgets, .header-widgets a, .header-widgets .widget-title {color:#ffffff;}
.postid-10320 .hentry { background-color: ;}
.postid-10320 .single-post-svg { fill: !important;}
.postid-10320 .hentry { color: ;}
body {font-weight:400;}
h1,h2,h3,h4,h5,h6 {font-weight:500;}
body {line-height:1.4;}
h1,h2,h3,h4,h5,h6 {line-height:1;}
body {letter-spacing:0px;}
h1,h2,h3,h4,h5,h6 {letter-spacing:0px;}
.social-navigation li a {color: #91141c ;}.social-navigation li a:hover {color: #000000 ;}#secondary .widget {background-color: #17191b ;}#secondary .widget, #secondary .widget ul li a {color: #ffffff ;}.footer-navigation li a {color: #ffffff ;}.footer-navigation li a:hover {color: #91141c ;}
</style>
<link rel='stylesheet' id='oblique-font-awesome-css'  href='https://www.scottishleftreview.scot/wp-content/themes/oblique-pro/fonts/fontawesome-all.min.css?ver=5.0.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.scottishleftreview.scot/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.scottishleftreview.scot/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.scottishleftreview.scot/wp-content/uploads/38/55/public/assets/js/advanced.js?ver=1.17.5'></script>
<script type='text/javascript' src='https://www.scottishleftreview.scot/wp-content/themes/oblique-pro/js/vendor/imagesloaded.pkgd.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var oblique_disable_fitvids_var = {"oblique_disable_fitvids":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.scottishleftreview.scot/wp-content/themes/oblique-pro/js/scripts.js?ver=1'></script>
<script type='text/javascript' src='https://www.scottishleftreview.scot/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.scottishleftreview.scot/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.scottishleftreview.scot/wp-content/themes/oblique-pro/js/vendor/masonry-init.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.scottishleftreview.scot/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scottishleftreview.scot/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scottishleftreview.scot/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.scottishleftreview.scot/?p=10320' />
<link rel="alternate" type="application/json+oembed" href="https://www.scottishleftreview.scot/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scottishleftreview.scot%2Funions-defending-workers-jobs-and-their-communities-doing-what-it-says-on-the-tin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.scottishleftreview.scot/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scottishleftreview.scot%2Funions-defending-workers-jobs-and-their-communities-doing-what-it-says-on-the-tin%2F&#038;format=xml" />
<meta name="follow.it-verification-code-V1YzRDFrV0xaZVgyM2Y1M2Y5VU1yZEVWV3lvem9FSytsSG5jb3N0L0pIZ0Fzelpla3hSQ09tekdwUk1TT1JsMUMzbzJQUkpLYlArS3Q5VGZTMUUyMk9vT2MzMnBoejNBYy9uMUl2Y0lqZnR6eWpERmdNbmh4RElhVFVzMjdETlZ8SmluZ2xaL09HclorVWZtdng3MmxSamt4YkZrdEtQMSt4S3g5NWJnMFhrWT0=" content="s2E3QAlENDrRPPv3ZNfJ"/><!--[if lt IE 9]>
<script src="https://www.scottishleftreview.scot/wp-content/themes/oblique-pro/js/vendor/html5shiv.js"></script>
<![endif]-->
			<style type="text/css">
					.site-header {
						background: url(https://www.scottishleftreview.scot/wp-content/uploads/2018/11/cropped-108-1.jpg) no-repeat;
						background-position: center top;
						background-attachment: fixed;
						background-size: cover;
					}
		</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #c1ccc8; }
</style>
	<link rel="icon" href="https://www.scottishleftreview.scot/wp-content/uploads/2018/09/cropped-SLR-Site-Icon2-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.scottishleftreview.scot/wp-content/uploads/2018/09/cropped-SLR-Site-Icon2-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.scottishleftreview.scot/wp-content/uploads/2018/09/cropped-SLR-Site-Icon2-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.scottishleftreview.scot/wp-content/uploads/2018/09/cropped-SLR-Site-Icon2-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.footer-navigation li {
	display: inline-block;
	padding: 5px 10px;
	font-size: 120%;
}
.sidebar-nav {
	margin-bottom: 30px;
}
.slicknav_nav {
    margin: 0;
    padding: 0;
    color: #fff;
	line-height: 0.9em;
    font-size: 0.875em;
}
.site-header {
    position: relative;
    z-index: 10;
    margin-bottom: 0px;
}
.header-widgets, .header-widgets a, .header-widgets .widget-title {
    color: #ffffff;
}
.header-widgets {
    padding-top: 10px;
padding-bottom: 0px;
	padding-right: 30px;
	padding-left: 30px;
}
.svg-container.bh-widgets-svg {
    position: relative;
    margin-top: -1px;
	margin-bottom: -5px;
    fill: #fff;
}
.widget-title {
    margin: 5px 0 15px;
	font-size: 140%;
	font-weight: 900;
}
input[type="text"], input[type="email"], input[type="url"], input[type="password"], input[type="search"], textarea {

    width: 100%;
    border: 1px solid #8c8c8c;
    padding: 5px;
    border-radius: 3px;
    color: #666;

}
 .button, input[type="button"], input[type="reset"], input[type="submit"] {

    background-color: #91141c;
	    padding: 10px;

}

h1, .h1, h2, .h2, h3, .h3 {

    margin-top: 0px;
    margin-bottom: 10px;

}
.single-thumb {

    margin-bottom: 30px;
    text-align: center;
    display: block;
    margin-left: auto;
    margin-right: auto;
    width: 300px;

}

.header-widgets .widget {
    display: inline-block;
    float: none;
    margin: 0 0 0px;
}

H4, .widget-title {
		font-size: 80%;
}


.panel-grid-cell .widget-title {
    margin-top: 10px;
}

			</style>
		</head>


<body class="post-template-default single single-post postid-10320 single-format-standard custom-background wp-custom-logo group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<div class="sidebar-toggle">
				<span class="">Menu <span>		</div>

	<div class="top-bar container">
					<nav class="social-navigation clearfix">
				<div class="menu-social-container"><ul id="menu-social" class="menu clearfix"><li id="menu-item-8239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8239"><a href="https://www.facebook.com/scottish.leftreview.1"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-8240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8240"><a href="https://twitter.com/Scottishleftrev"><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>			</nav>
									<div class="header-search">
				<form role="search" method="get" class="search-form" action="https://www.scottishleftreview.scot/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
			</div>

		<div class="svg-container nav-svg svg-block">
			
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 1950 150">
		  <g transform="translate(0,-902.36218)"/>
		  <path d="m 898.41609,-33.21176 0.01,0 -0.005,-0.009 -0.005,0.009 z" />
		  <path d="m 898.41609,-33.21176 0.01,0 -0.005,-0.009 -0.005,0.009 z"/>
		  <path d="M 0,150 0,0 1950,0"/>
		</svg>
		</div>
		<header id="masthead" class="site-header
		" role="banner">
		<div class="overlay"></div>
		<div class="container">
			<div class="site-branding">
				<div class="site-branding-in">
					<div class="site-branding-inner">
																											<a href="https://www.scottishleftreview.scot/" title="RADICAL SCOTTISH POLITICAL WRITING"><img class="site-logo show-title" src="https://www.scottishleftreview.scot/wp-content/uploads/2018/09/cropped-SLR-logo-new.png" alt="RADICAL SCOTTISH POLITICAL WRITING" /></a>
														<h1 class="site-title"><a href="https://www.scottishleftreview.scot/" rel="home">RADICAL SCOTTISH POLITICAL WRITING</a></h1>
							<h2 class="site-description">116</h2>
											</div>
				</div>
			</div><!-- .site-branding -->
		</div>
				<div class="svg-container header-svg svg-block">
			
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 1890 150">
			<g transform="translate(0,-902.36218)"/>
			  <path d="m 898.41609,-33.21176 0.01,0 -0.005,-0.009 -0.005,0.009 z"/>
			  <path d="m 898.41609,-33.21176 0.01,0 -0.005,-0.009 -0.005,0.009 z"/>
			  <path d="m 1925,0 0,150 -1925,0"/>
		</svg>
			</div>		
	</header><!-- #masthead -->

	<div id="content" class="site-content">
		<div class="container content-wrapper">
			<div class="svg-container svg-block bh-widgets-svg">
		
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 1890 150">
			<g transform="translate(0,-902.36218)"/>
			  <path d="m 898.41609,-33.21176 0.01,0 -0.005,-0.009 -0.005,0.009 z"/>
			  <path d="m 898.41609,-33.21176 0.01,0 -0.005,-0.009 -0.005,0.009 z"/>
			  <path d="m 1925,0 0,150 -1925,0"/>
		</svg>
		</div>
	<div id="header-widgets" class="header-widgets">
			<aside id="sow-editor-2" class="col-sm-12 col-md-4 widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3 class="widget-title">Issue 116  March/April 2020</h3>
<div class="siteorigin-widget-tinymce textwidget">
	<p>Issue 116 entitled 'Pulling the Plug on Boris - Are unions in Scotland our last line of defence?' is now <a href="http://www.scottishleftreview.scot/wp-content/uploads/2020/03/Issue-116-March-April-2020.pdf"><strong>available as a pdf here</strong></a>. Please consider becoming a paid supporter of the SLR.</p>
<p>&nbsp;</p>
</div>
</div></aside><aside id="sow-editor-4" class="col-sm-12 col-md-4 widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<h3><span style="color: #ffffff;"><strong>Welcome to scottishleftreview.scot</strong></span></h3>
<p><span style="color: #ffffff;">the new site of <strong>Scottish Left Review</strong>, the most re(a)d left wing magazine in Scotland.</span></p>
</div>
</div></aside><aside id="sow-editor-3" class="col-sm-12 col-md-4 widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3 class="widget-title">Right to a constitutional referendum</h3>
<div class="siteorigin-widget-tinymce textwidget">
	<p>The Scottish Left Review supports the right to a referendum on constitutional options for Scotland. Read full statement <a href="http://www.scottishleftreview.scot/wp-content/uploads/2020/02/SLR-JRF-Website-Release-Feb-2020.docx" target="_blank" rel="noopener">HERE</a></p>
</div>
</div></aside>	</div>
	<div class="svg-container svg-block bh-widgets-svg">
			
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 1950 150">
		  <g transform="translate(0,-902.36218)"/>
		  <path d="m 898.41609,-33.21176 0.01,0 -0.005,-0.009 -0.005,0.009 z" />
		  <path d="m 898.41609,-33.21176 0.01,0 -0.005,-0.009 -0.005,0.009 z"/>
		  <path d="M 0,150 0,0 1950,0"/>
		</svg>
		</div>          
	
		<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
							
<div class="svg-container single-post-svg svg-block">
	
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 1890 150">
			<g transform="translate(0,-902.36218)"/>
			  <path d="m 898.41609,-33.21176 0.01,0 -0.005,-0.009 -0.005,0.009 z"/>
			  <path d="m 898.41609,-33.21176 0.01,0 -0.005,-0.009 -0.005,0.009 z"/>
			  <path d="m 1925,0 0,150 -1925,0"/>
		</svg>
	</div>
<article id="post-10320" class="post-10320 post type-post status-publish format-standard has-post-thumbnail hentry category-feature tag-governments tag-living-wage tag-pat-rafferty tag-scottish-regional-secretary tag-unite-the-union">

	<header class="entry-header">
		<h1 class="entry-title">Unions defending workers’ jobs and their communities: doing what it says on the tin</h1>
		<div class="entry-meta">
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="single-thumb">
			<img width="225" height="225" src="https://www.scottishleftreview.scot/wp-content/uploads/2020/03/Unite-the-union-Scotland.png" class="attachment-oblique-single-thumb size-oblique-single-thumb wp-post-image" alt="Logo" srcset="https://www.scottishleftreview.scot/wp-content/uploads/2020/03/Unite-the-union-Scotland.png 225w, https://www.scottishleftreview.scot/wp-content/uploads/2020/03/Unite-the-union-Scotland-150x150.png 150w" sizes="(max-width: 225px) 100vw, 225px" />		</div>	
			

	<div class="entry-content">
		<h3>Pat Rafferty lays out what governments can do but only if they are pushed to do so</h3>
<p>Scotland is being hit with job losses, factory closures and firms going bust. Unite has been involved in a long line of fights to save jobs including the Caley rail depot, Michelin (Dundee), RBS branches, Jamie Oliver restaurants and Thomas Cook. We’ve been campaigning hard to save jobs at BiFab’s Arnish and Fife yards and CS Wind (Campbeltown). Our officers and reps have worked flat out to develop alternative plans to save jobs at Cummins in Cumbernauld and API Foils in Livingston. The scale of these losses is devastating for everyone involved.</p>
<p>If things weren’t tough enough, there is an ongoing destructive tit-for-tat trade war between Europe and the US which will significantly harm jobs in Scotland’s whisky and textile industries. With up to 25% tariffs being imposed on the £1bn Scotch exports to the US from previously 0%, hundreds of jobs and communities built around the industry are now on the line. Now the Trump administration is threatening to further increase tariffs.</p>
<p>A new Tory majority Government, trade wars – and a still possible ‘no-deal’ Brexit. It’s difficult not to feel overwhelmed at the strong head winds facing us in the union movement. We need to ask not only what kind of country do we want Scotland to be but how we can make that happen now. What powers does Scotland need to protect working people and how do we ensure workers are treated and paid fairly?</p>
<p>Unite believes Scotland should have control over employment law, and health and safety. We have also criticised the unacceptable delay in Employment Tribunals operating on a devolved basis. We need to hold the Scottish Government to account, which is why we have asked for clarity on how its new Fair Work First criteria are being applied. There remains a great deal of confusion on what now determines whether a company gets public funds through an enterprise agency grant or on what grounds will a company be refused a public procurement contract.</p>
<p>Unite has made repeated representations to Scottish Government Ministers, including the First Minister, in order to clarify what the new criteria means in reality. For example, what are the conditions regarding the £1.7m award to Bhagat Holdings Limited? The company has taken over the site of the former Pinneys of Scotland seafood plant in Annan but to date we have received no assurances that in return for taxpayers’ money, zero-hours contracts will be banned and unions will have access to the workforce. In contrast, the criteria remain that there should be ‘no inappropriate use’ of zero-hour contracts.</p>
<p>The Scottish Government’s Fair Work Convention, therefore, must start to show its teeth rather than be caricatured as a talking-shop. Job creation should come with guarantees around collective bargaining and union recognition. Companies should face sanctions when they renege on such promises. Bad employers including those that have blacklisted workers should be denied procurement contracts.</p>
<p>It’s also important to highlight the majority of work paying less than the living wage in Scotland is in the private sector: 343,000 people or 25% of workers still earn less than the living wage compared to just 3% in the public sector. In reality, there is no current mechanism which can compel private sector companies to pay the living wage in the absence of employment law being devolved.</p>
<p>The debate around the new economy should also be focussed on how the Scottish Government can use and enforce the existing powers at the parliament’s disposal. We need to call out the false claims made by the Scottish Government alongside praising it when it does get things right (such as saving BiFab and Ferguson Marine). In 2010, John Swinney said that developing a low-carbon economy would create up to 28,000 direct jobs in off-shore wind by 2020. This has turned out to be a fantasy. The fact is that there have been fewer than 2,000 direct jobs created. Scotland has lost out on billions of pounds worth of contracts to foreign based firms. Even more scandalous is the work that has been denied to local and regional supply chain firms based in Scotland, while outsourcing the manufacturing work to Asia.</p>
<p>Unite welcomed the Scottish Government’s intention to ensure that local and regional supply chains would benefit from contracts in the renewables sector. Yet, just several days later, American and Dutch-owned companies were feeding off the Neart na Gaoithe (NnG) contract when this work should have been going to locally based companies such as BiFab. SSE is also set to announce the contract work on the Seagreen project in the Forth. Shockingly, supply chain jobs for this project are reported to have been lost to China. The irony should be lost on no one that a company with ‘Scottish’ in its corporate name is rumoured to be awarding work to companies based in China who are supported by the state.</p>
<p>The Westminster Government’s Contracts for Difference scheme is in need of urgent reform. However, the Scottish Government for years should have been doing more to effectively use consent, planning and procurement powers in coordination with the Crown Estate and Marine Scotland. The Scottish Government has for too long passed the blame on to Westminster, while absolving itself for the failure to act. Failures by both governments have resulted in the exporting of thousands of jobs and billions of pounds which should have stayed in Scotland. In these dangerous and unstable times, Unite is determined to hold every government and company to account.</p>
<p><em>Pat Rafferty is the Scottish regional secretary of UNITE the union.</em></p>
<div class="scott-after-content" style="float: left; margin-top: 20px; " id="scott-1578586190"><p><span style="font-size: 14pt; color: #91141c;">We are grateful to our advertisers for their support. &#8211; please <a style="color: #91141c;" href="http://www.scottishleftreview.scot/our-advertisers/"><strong>CLICK HERE</strong></a> to view this issue&#8217;s adverts.</span></p>
</div><br style="clear: both; display: block; float: none;"/><div class="scott-after-content_10" style="float: left; margin-top: 20px; margin-right: 5px; margin-bottom: 20px; margin-left: 5px; " id="scott-936044006"><a href="http://www.scottishleftreview.scot/join-us/" target="_blank"><img width="200" height="40" src='https://www.scottishleftreview.scot/wp-content/uploads/2018/10/SLR-Buttons-Network.png' alt='Join Scottish Left Review network'  style="display: inline-block;"/></a></div><div class="scott-after-content_11" style="float: left; margin-top: 20px; margin-right: 5px; margin-bottom: 20px; margin-left: 5px; " id="scott-1215458302"><a href="http://www.scottishleftreview.scot/subscribe/" target="_blank"><img width="200" height="40" src='https://www.scottishleftreview.scot/wp-content/uploads/2018/10/SLR-Buttons-Subscribe.png' alt='Subscribe to Scottish Left Review'  style="display: inline-block;"/></a></div><div class="scott-after-content_12" style="float: left; margin-top: 20px; margin-right: 5px; margin-bottom: 20px; margin-left: 5px; " id="scott-222159430"><a href="http://www.scottishleftreview.scot/donate/" target="_blank"><img width="200" height="40" src='https://www.scottishleftreview.scot/wp-content/uploads/2018/10/SLR-Buttons-Donate.png' alt='Make a Donation to Scottish Left Review'  style="display: inline-block;"/></a></div><br style="clear: both; display: block; float: none;"/>			</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<div class="svg-container single-post-svg single-svg-bottom svg-block">
	
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 1920 150">
		  <g transform="translate(0,-902.36218)"/>
		  <path d="m 898.41609,-33.21176 0.01,0 -0.005,-0.009 -0.005,0.009 z" />
		  <path d="m 898.41609,-33.21176 0.01,0 -0.005,-0.009 -0.005,0.009 z"/>
		  <path d="M 0,150 0,0 1925,0"/>
		</svg>
	</div>
			
			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.scottishleftreview.scot/making-sure-education-education-education-still-means-education-education-education/" rel="prev">Making sure ‘education, education, education’ still means ‘education, education, education’</a></div><div class="nav-next"><a href="https://www.scottishleftreview.scot/unions-first-last-and-best-line-of-defence/" rel="next">Unions: first, last and best line of defence</a></div></div>
	</nav>
			
		
		</main><!-- #main -->
			</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">



	<nav id="site-navigation" class="main-navigation" role="navigation">
		<div class="menu-main-container"><ul id="primary-menu" class="menu"><li id="menu-item-8276" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-8276"><a href="https://www.scottishleftreview.scot/current-issue-2/">Current Issue</a></li>
<li id="menu-item-8582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8582"><a href="https://www.scottishleftreview.scot/about-us/">About Us</a></li>
<li id="menu-item-8277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8277"><a href="https://www.scottishleftreview.scot/editorial/">Editorial</a></li>
<li id="menu-item-10044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10044"><a href="https://www.scottishleftreview.scot/our-advertisers/">Our Advertisers</a></li>
<li id="menu-item-8271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8271"><a href="https://www.scottishleftreview.scot/our-advertisers-2/">Advertise with Us</a></li>
<li id="menu-item-8581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8581"><a href="https://www.scottishleftreview.scot/contact-us/">Contact Us</a></li>
<li id="menu-item-8583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8583"><a href="https://www.scottishleftreview.scot/privacy-statement/">Privacy Statement</a></li>
</ul></div>	</nav><!-- #site-navigation -->
	<nav class="sidebar-nav"></nav>



			<aside id="media_image-3" class="widget widget_media_image"><a href="http://reidfoundation.org"><img class="image " src="http://www.scottishleftreview.scot/wp-content/uploads/2018/08/RFSLRws-300x71.png" alt="Reid Foundation" width="300" height="71" /></a></aside><aside id="siteorigin-panels-builder-2" class="widget widget_siteorigin-panels-builder"><div id="pl-w5b9a892276119"  class="panel-layout" ><div id="pg-w5b9a892276119-0"  class="panel-grid panel-no-style" ><div id="pgc-w5b9a892276119-0-0"  class="panel-grid-cell" ><div id="panel-w5b9a892276119-0-0-0" class="so-panel widget widget_sow-button panel-first-child" data-index="0" ><div class="so-widget-sow-button so-widget-sow-button-atom-613b3711b16d"><div class="ow-button-base ow-button-align-center">
	<a href="http://www.scottishleftreview.scot/join-us/" class="ow-icon-placement-left ow-button-hover" 		>
		<span>
			
			Join our Network		</span>
	</a>
</div>
</div></div><div id="panel-w5b9a892276119-0-0-1" class="so-panel widget widget_sow-button" data-index="1" ><div class="so-widget-sow-button so-widget-sow-button-atom-613b3711b16d"><div class="ow-button-base ow-button-align-center">
	<a href="http://www.scottishleftreview.scot/subscribe/" class="ow-icon-placement-left ow-button-hover" 		>
		<span>
			
			Subscribe to Printed Magazine		</span>
	</a>
</div>
</div></div><div id="panel-w5b9a892276119-0-0-2" class="so-panel widget widget_sow-button panel-last-child" data-index="2" ><div class="so-widget-sow-button so-widget-sow-button-atom-613b3711b16d"><div class="ow-button-base ow-button-align-center">
	<a href="http://www.scottishleftreview.scot/donate/" class="ow-icon-placement-left ow-button-hover" 		>
		<span>
			
			Make a Donation		</span>
	</a>
</div>
</div></div></div></div></div></aside><aside id="sow-editor-5" class="widget widget_sow-editor"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3 class="widget-title">Past PDF Issues of the Magazine</h3>
<div class="siteorigin-widget-tinymce textwidget">
	<p><a href="http://www.scottishleftreview.scot/past-issues-2/"><img class="alignleft wp-image-9902 size-full" src="http://www.scottishleftreview.scot/wp-content/uploads/2019/08/adobe-pdf-icon-logo-vector.png" alt="" width="100" height="100" /></a><br />
<a href="http://www.scottishleftreview.scot/past-issues-2/">Click to View</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Past Online Articles</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Past Online Articles</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://www.scottishleftreview.scot/2020/03/'> March 2020 </option>
	<option value='https://www.scottishleftreview.scot/2020/01/'> January 2020 </option>
	<option value='https://www.scottishleftreview.scot/2019/11/'> November 2019 </option>
	<option value='https://www.scottishleftreview.scot/2019/09/'> September 2019 </option>
	<option value='https://www.scottishleftreview.scot/2019/07/'> July 2019 </option>
	<option value='https://www.scottishleftreview.scot/2019/05/'> May 2019 </option>
	<option value='https://www.scottishleftreview.scot/2019/03/'> March 2019 </option>
	<option value='https://www.scottishleftreview.scot/2019/01/'> January 2019 </option>
	<option value='https://www.scottishleftreview.scot/2018/11/'> November 2018 </option>
	<option value='https://www.scottishleftreview.scot/2018/09/'> September 2018 </option>
	<option value='https://www.scottishleftreview.scot/2018/07/'> July 2018 </option>
	<option value='https://www.scottishleftreview.scot/2018/05/'> May 2018 </option>
	<option value='https://www.scottishleftreview.scot/2018/04/'> April 2018 </option>
	<option value='https://www.scottishleftreview.scot/2018/03/'> March 2018 </option>
	<option value='https://www.scottishleftreview.scot/2018/01/'> January 2018 </option>
	<option value='https://www.scottishleftreview.scot/2017/11/'> November 2017 </option>
	<option value='https://www.scottishleftreview.scot/2017/09/'> September 2017 </option>
	<option value='https://www.scottishleftreview.scot/2017/07/'> July 2017 </option>
	<option value='https://www.scottishleftreview.scot/2017/05/'> May 2017 </option>
	<option value='https://www.scottishleftreview.scot/2017/04/'> April 2017 </option>
	<option value='https://www.scottishleftreview.scot/2017/03/'> March 2017 </option>
	<option value='https://www.scottishleftreview.scot/2017/02/'> February 2017 </option>
	<option value='https://www.scottishleftreview.scot/2017/01/'> January 2017 </option>
	<option value='https://www.scottishleftreview.scot/2016/11/'> November 2016 </option>
	<option value='https://www.scottishleftreview.scot/2016/09/'> September 2016 </option>
	<option value='https://www.scottishleftreview.scot/2016/07/'> July 2016 </option>
	<option value='https://www.scottishleftreview.scot/2016/06/'> June 2016 </option>
	<option value='https://www.scottishleftreview.scot/2016/03/'> March 2016 </option>
	<option value='https://www.scottishleftreview.scot/2016/01/'> January 2016 </option>
	<option value='https://www.scottishleftreview.scot/2015/12/'> December 2015 </option>
	<option value='https://www.scottishleftreview.scot/2015/11/'> November 2015 </option>
	<option value='https://www.scottishleftreview.scot/2015/09/'> September 2015 </option>
	<option value='https://www.scottishleftreview.scot/2015/07/'> July 2015 </option>
	<option value='https://www.scottishleftreview.scot/2015/05/'> May 2015 </option>
	<option value='https://www.scottishleftreview.scot/2015/03/'> March 2015 </option>
	<option value='https://www.scottishleftreview.scot/2015/01/'> January 2015 </option>
	<option value='https://www.scottishleftreview.scot/2014/11/'> November 2014 </option>
	<option value='https://www.scottishleftreview.scot/2014/10/'> October 2014 </option>
	<option value='https://www.scottishleftreview.scot/2014/05/'> May 2014 </option>
	<option value='https://www.scottishleftreview.scot/2014/03/'> March 2014 </option>
	<option value='https://www.scottishleftreview.scot/2014/01/'> January 2014 </option>
	<option value='https://www.scottishleftreview.scot/2013/11/'> November 2013 </option>
	<option value='https://www.scottishleftreview.scot/2013/09/'> September 2013 </option>
	<option value='https://www.scottishleftreview.scot/2013/07/'> July 2013 </option>
	<option value='https://www.scottishleftreview.scot/2013/05/'> May 2013 </option>
	<option value='https://www.scottishleftreview.scot/2013/03/'> March 2013 </option>
	<option value='https://www.scottishleftreview.scot/2013/01/'> January 2013 </option>
	<option value='https://www.scottishleftreview.scot/2012/11/'> November 2012 </option>
	<option value='https://www.scottishleftreview.scot/2012/09/'> September 2012 </option>
	<option value='https://www.scottishleftreview.scot/2012/07/'> July 2012 </option>
	<option value='https://www.scottishleftreview.scot/2012/05/'> May 2012 </option>
	<option value='https://www.scottishleftreview.scot/2012/03/'> March 2012 </option>
	<option value='https://www.scottishleftreview.scot/2012/01/'> January 2012 </option>
	<option value='https://www.scottishleftreview.scot/2011/11/'> November 2011 </option>
	<option value='https://www.scottishleftreview.scot/2011/09/'> September 2011 </option>
	<option value='https://www.scottishleftreview.scot/2011/07/'> July 2011 </option>
	<option value='https://www.scottishleftreview.scot/2011/05/'> May 2011 </option>
	<option value='https://www.scottishleftreview.scot/2011/03/'> March 2011 </option>
	<option value='https://www.scottishleftreview.scot/2011/02/'> February 2011 </option>
	<option value='https://www.scottishleftreview.scot/2011/01/'> January 2011 </option>
	<option value='https://www.scottishleftreview.scot/2010/12/'> December 2010 </option>
	<option value='https://www.scottishleftreview.scot/2010/11/'> November 2010 </option>
	<option value='https://www.scottishleftreview.scot/2010/07/'> July 2010 </option>
	<option value='https://www.scottishleftreview.scot/2010/05/'> May 2010 </option>
	<option value='https://www.scottishleftreview.scot/2010/03/'> March 2010 </option>
	<option value='https://www.scottishleftreview.scot/2010/01/'> January 2010 </option>
	<option value='https://www.scottishleftreview.scot/2009/11/'> November 2009 </option>
	<option value='https://www.scottishleftreview.scot/2009/09/'> September 2009 </option>
	<option value='https://www.scottishleftreview.scot/2009/07/'> July 2009 </option>
	<option value='https://www.scottishleftreview.scot/2009/05/'> May 2009 </option>
	<option value='https://www.scottishleftreview.scot/2009/03/'> March 2009 </option>
	<option value='https://www.scottishleftreview.scot/2009/01/'> January 2009 </option>
	<option value='https://www.scottishleftreview.scot/2008/11/'> November 2008 </option>
	<option value='https://www.scottishleftreview.scot/2008/09/'> September 2008 </option>
	<option value='https://www.scottishleftreview.scot/2008/07/'> July 2008 </option>
	<option value='https://www.scottishleftreview.scot/2008/05/'> May 2008 </option>
	<option value='https://www.scottishleftreview.scot/2008/03/'> March 2008 </option>
	<option value='https://www.scottishleftreview.scot/2008/01/'> January 2008 </option>
	<option value='https://www.scottishleftreview.scot/2007/11/'> November 2007 </option>
	<option value='https://www.scottishleftreview.scot/2007/09/'> September 2007 </option>
	<option value='https://www.scottishleftreview.scot/2007/07/'> July 2007 </option>
	<option value='https://www.scottishleftreview.scot/2007/05/'> May 2007 </option>
	<option value='https://www.scottishleftreview.scot/2007/03/'> March 2007 </option>
	<option value='https://www.scottishleftreview.scot/2007/01/'> January 2007 </option>
	<option value='https://www.scottishleftreview.scot/2006/11/'> November 2006 </option>
	<option value='https://www.scottishleftreview.scot/2006/09/'> September 2006 </option>
	<option value='https://www.scottishleftreview.scot/2006/07/'> July 2006 </option>
	<option value='https://www.scottishleftreview.scot/2006/05/'> May 2006 </option>
	<option value='https://www.scottishleftreview.scot/2006/03/'> March 2006 </option>
	<option value='https://www.scottishleftreview.scot/2006/01/'> January 2006 </option>
	<option value='https://www.scottishleftreview.scot/2005/11/'> November 2005 </option>
	<option value='https://www.scottishleftreview.scot/2005/09/'> September 2005 </option>
	<option value='https://www.scottishleftreview.scot/2005/07/'> July 2005 </option>
	<option value='https://www.scottishleftreview.scot/2005/05/'> May 2005 </option>
	<option value='https://www.scottishleftreview.scot/2005/03/'> March 2005 </option>
	<option value='https://www.scottishleftreview.scot/2005/01/'> January 2005 </option>
	<option value='https://www.scottishleftreview.scot/2004/11/'> November 2004 </option>
	<option value='https://www.scottishleftreview.scot/2004/09/'> September 2004 </option>
	<option value='https://www.scottishleftreview.scot/2004/07/'> July 2004 </option>
	<option value='https://www.scottishleftreview.scot/2004/06/'> June 2004 </option>
	<option value='https://www.scottishleftreview.scot/2004/03/'> March 2004 </option>
	<option value='https://www.scottishleftreview.scot/2004/01/'> January 2004 </option>
	<option value='https://www.scottishleftreview.scot/2003/11/'> November 2003 </option>
	<option value='https://www.scottishleftreview.scot/2003/09/'> September 2003 </option>
	<option value='https://www.scottishleftreview.scot/2003/07/'> July 2003 </option>
	<option value='https://www.scottishleftreview.scot/2003/05/'> May 2003 </option>
	<option value='https://www.scottishleftreview.scot/2003/03/'> March 2003 </option>
	<option value='https://www.scottishleftreview.scot/2003/01/'> January 2003 </option>
	<option value='https://www.scottishleftreview.scot/2002/11/'> November 2002 </option>
	<option value='https://www.scottishleftreview.scot/2002/09/'> September 2002 </option>
	<option value='https://www.scottishleftreview.scot/2002/07/'> July 2002 </option>
	<option value='https://www.scottishleftreview.scot/2002/05/'> May 2002 </option>
	<option value='https://www.scottishleftreview.scot/2002/03/'> March 2002 </option>
	<option value='https://www.scottishleftreview.scot/2002/01/'> January 2002 </option>
	<option value='https://www.scottishleftreview.scot/2001/11/'> November 2001 </option>
	<option value='https://www.scottishleftreview.scot/2001/09/'> September 2001 </option>
	<option value='https://www.scottishleftreview.scot/2001/06/'> June 2001 </option>
	<option value='https://www.scottishleftreview.scot/2001/04/'> April 2001 </option>
	<option value='https://www.scottishleftreview.scot/2001/02/'> February 2001 </option>
	<option value='https://www.scottishleftreview.scot/2000/12/'> December 2000 </option>
	<option value='https://www.scottishleftreview.scot/2000/10/'> October 2000 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="https://www.scottishleftreview.scot" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="62">Book Review</option>
	<option class="level-0" value="16">Editorial Comment</option>
	<option class="level-0" value="84">Feature</option>
	<option class="level-0" value="19">Feedback</option>
	<option class="level-0" value="63">Film Review</option>
	<option class="level-0" value="44">Kick up the Tabloids</option>
	<option class="level-0" value="1032">Obituary</option>
	<option class="level-0" value="42">Off Theme Articles</option>
	<option class="level-0" value="41">On Theme Articles</option>
	<option class="level-0" value="43">Reviews</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>	
</div><!-- #secondary -->

		</div>
	</div><!-- #content -->

		<div class="svg-container footer-svg svg-block">
			
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 1890 150">
			<g transform="translate(0,-902.36218)"/>
			  <path d="m 898.41609,-33.21176 0.01,0 -0.005,-0.009 -0.005,0.009 z"/>
			  <path d="m 898.41609,-33.21176 0.01,0 -0.005,-0.009 -0.005,0.009 z"/>
			  <path d="m 1925,0 0,150 -1925,0"/>
		</svg>
		</div>
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="col-xs-12 col-md-6 site-info">
				Copyright &copy; Scottish Left Review 2018</div>	<nav id="footernav" class="footer-navigation col-md-6 col-xs-12" role="navigation">
		<div class="menu-bottom-container"><ul id="footer-menu" class="menu"><li id="menu-item-8758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8758"><a href="http://www.scottishleftreview.scot/">Home</a></li>
<li id="menu-item-9838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9838"><a href="https://www.scottishleftreview.scot/join-us/">Join</a></li>
<li id="menu-item-8273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8273"><a href="https://www.scottishleftreview.scot/subscribe/">Subscribe</a></li>
<li id="menu-item-8272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8272"><a href="https://www.scottishleftreview.scot/donate/">Donate</a></li>
<li id="menu-item-8733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8733"><a href="https://www.scottishleftreview.scot/contact-us/">Contact</a></li>
<li id="menu-item-8241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8241"><a href="http://reidfoundation.org">Reid Foundation</a></li>
</ul></div>	</nav><!-- #site-navigation -->
			</div><!-- .site-info -->
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>

window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_time_pop_up == 'function') {
        sfsi_time_pop_up(20000);
    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.53);
            }
        });

        function sfsi_processfurther(ref) {

            var feed_id = 'V1YzRDFrV0xaZVgyM2Y1M2Y5VU1yZEVWV3lvem9FSytsSG5jb3N0L0pIZ0Fzelpla3hSQ09tekdwUk1TT1JsMUMzbzJQUkpLYlArS3Q5VGZTMUUyMk9vT2MzMnBoejNBYy9uMUl2Y0lqZnR6eWpERmdNbmh4RElhVFVzMjdETlZ8SmluZ2xaL09HclorVWZtdng3MmxSamt4YkZrdEtQMSt4S3g5NWJnMFhrWT0=';
            var feedtype = 8;

				var email = jQuery(ref).find('input[name="email"]').val();

            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;

            if ((email != "Enter your email") && (filter.test(email))) {
                if (feed_id != "") {

                    if (feedtype == "8") {

                        var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;

						window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");

						ref.action=url;

						ref.target="popupwindow";

						return true;

					}else{

						return false

					}

				} else {

					alert("Please enter email address");

					jQuery(ref).find('input[name="email"]').focus();

					return false;
		        }
		    }

		</script>
        <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-footer">/* Layout w5b9a892276119 */ #pgc-w5b9a892276119-0-0 { width:100% } #pl-w5b9a892276119 #panel-w5b9a892276119-0-0-0 , #pl-w5b9a892276119 #panel-w5b9a892276119-0-0-1 , #pl-w5b9a892276119 #panel-w5b9a892276119-0-0-2 { margin:0px 0px 0px 0px } #pg-w5b9a892276119-0 , #pl-w5b9a892276119 .so-panel:last-child { margin-bottom:0px } #pl-w5b9a892276119 .so-panel { margin-bottom:30px } #pg-w5b9a892276119-0.panel-no-style, #pg-w5b9a892276119-0.panel-has-style > .panel-row-style { -webkit-align-items:flex-start;align-items:flex-start } @media (max-width:780px){ #pg-w5b9a892276119-0.panel-no-style, #pg-w5b9a892276119-0.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w5b9a892276119-0 > .panel-grid-cell , #pg-w5b9a892276119-0 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pl-w5b9a892276119 .panel-grid-cell { padding:0 } #pl-w5b9a892276119 .panel-grid .panel-grid-cell-empty { display:none } #pl-w5b9a892276119 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><link rel='stylesheet' id='sow-button-atom-613b3711b16d-css'  href='https://www.scottishleftreview.scot/wp-content/uploads/siteorigin-widgets/sow-button-atom-613b3711b16d.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sow-button-base-css'  href='https://www.scottishleftreview.scot/wp-content/plugins/so-widgets-bundle/widgets/button/css/style.css?ver=1.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://www.scottishleftreview.scot/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.10.14' type='text/css' media='all' />
<script type='text/javascript' src='https://www.scottishleftreview.scot/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.scottishleftreview.scot/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.scottishleftreview.scot/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.scottishleftreview.scot/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.scottishleftreview.scot\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.scottishleftreview.scot\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.scottishleftreview.scot\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.scottishleftreview.scot/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.scottishleftreview.scot/wp-content/themes/oblique-pro/js/vendor/main.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.scottishleftreview.scot/wp-content/themes/oblique-pro/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.scottishleftreview.scot/wp-content/themes/oblique-pro/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.scottishleftreview.scot/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</body>
</html>
